你可能感兴趣的项目

coologo
yii\base\ErrorException
Error

PHP Core Warningyii\base\ErrorException

PHP Startup: Invalid library (appears to be a Zend Extension, try loading using zend_extension=/usr/local/php/lib/php/extensions/no-debug-non-zts-20121212/opcache.so from php.ini)

$_GET = [
    'id' => '224',
];